首页 > 安全资讯 > 正文

【Windows高危漏洞CVE-2019-0708预警!】

Windows高危漏洞CVE-2019-0708预警!】微软修复堪比永恒之蓝的高危漏洞,警惕WannaCry蠕虫全球再次爆发!今天,微软发布了针对远程桌面(RDP)服务远程代码执行漏洞CVE-2019-0708的修复补丁。攻击者一旦成功触发该漏洞,便可以在目标系统上执行任意代码,受影响的系统包括winxp,win7等常用桌面系统和Windows2003,Windows2008,Windows2008R2等常用的服务器系统,影响广泛。此外,该漏洞的触发无需任何用户交互操作,这也就意味着,攻击者可以利用该漏洞制作类似于2017年席卷全球的WannaCry类的蠕虫病毒,进行大规模传播和破坏。
目前,微软已经为Windows 7、Windows Server 2008 R2、Windows Server 2008提供了相关的安全更新。同时,也为已经停止支持的Windows 2003和Windows XP提供了修复程序(O网页链接)。而Windows 8和Windows 10暂不受该漏洞影响。
安全建议:
使用360安全卫士的用户,360安全卫士已在第一时间推送了补丁,用户也可手动使用漏洞修复功能安装补丁。
没有使用360安全卫士的用户,win7和Server 2008可通过系统更新安装补丁,停止支持的Windows 2003和Windows XP可通过O网页链接 地址,下载安装补丁

360安全卫士

热点排行

用户
反馈
返回
顶部